Die Suche ergab 71 Treffer

von Marade
Do 2. Nov 2017, 15:16
Forum: Beta-Firmware (Testphase)
Thema: Diskussion 1.0 Beta Firmware
Antworten: 200
Zugriffe: 31856

Re: Diskussion 1.0 Beta Firmware

Spiralschnitt Ich habe mit der V1Beta gute Erfahrungen gemacht. Spiralschnitt von Anfang installiert, aber keine Wirkung festgestellt. Im Sommer habe ich die Rasenhöhe auf 4cm eingestellt, was eine super weichen Rasen ergab. Jetzt bin ich daran, die Höhe für den Winter zu reduzieren (1.5 cm) Bei den...
von Marade
Mo 28. Aug 2017, 15:17
Forum: Anleitungen
Thema: R & H Mäher allgemein: Erfahrungssammlung Dokument ERFAdok
Antworten: 1
Zugriffe: 2052

Re: R & H Mäher allgemein: Erfahrungssammlung Dokument ERFAdok

Hallo Zäme Erfahrungsbericht Rasen L förmig, 95m2, Schnitthöhe 45mm. Garage von Gardena. Habe seit 2011 den Husquarna 305. Batterieende 2015. Dient als Ersatzteillager. Auslaufmodel 305 gekauft und Robonect eingebaut. Nach Garantiersatz nun mit Platine von 2012. Ich habe den Abweisteller (Schutztell...
von Marade
Mo 1. Mai 2017, 17:46
Forum: User-Support
Thema: Platine defekt? - trotz PowerON keine Reaktion
Antworten: 8
Zugriffe: 886

Re: Platine defekt? - trotz PowerON keine Reaktion

Ich hatte das gleiche Problem, nachdem ich rumgefummelt habe ohne Auszuschalten. Es hat kurz gefunkt, dann war die Platine tot. Glücklicherweise habe ich Garantieersatz erhalten, anstelle von 240 Stunden hat James nun 1800 Stunden und die Platine ist 2Jahre älter. James arbeitet jedoch wieder zu mei...
von Marade
Fr 17. Mär 2017, 14:38
Forum: Aktuelle Version
Thema: V0.9e [2017-05-03] Applikation
Antworten: 191
Zugriffe: 46736

Re: V0.9 [2017-02-11] Applikation

Hallo Fabian Bei uns ist das Wetter so gut, dass ich den Winterschlaf von James unterbrechen musste. Die neuste Version V0.9 ist installiert und funktioniert einwandfrei, der Rassen tip top gemäht. Ich habe etwas von Spiralmähen gelesen, funktioniert das bei James 305 auch? vielen Dank für deine Arb...
von Marade
Mo 26. Sep 2016, 00:15
Forum: Veraltete Firmware
Thema: V0.8 [2016-09-21] Applikation
Antworten: 88
Zugriffe: 42794

Re: V0.8 [2016-09-21] Applikation

Admin hat geschrieben:@Marade: ist dein Mäher derzeit auf Schweiz gestellt?
Ich habe ihn im Zero Modus am Mäher auf Schweiz gestellt, jetzt nich mehr kontrolliert.
von Marade
Sa 24. Sep 2016, 20:48
Forum: Feature-Requests
Thema: Reihenfolge der Beiträge
Antworten: 1
Zugriffe: 611

Reihenfolge der Beiträge

Gibt es eine bleibende Einstellung, dass die neusten Beiträge zuoberst stehen?
von Marade
Sa 24. Sep 2016, 20:43
Forum: Veraltete Firmware
Thema: V0.8 [2016-09-21] Applikation
Antworten: 88
Zugriffe: 42794

Re: V0.8 [2016-09-21] Applikation

[quote="Admin"]Stimmt, Schweiz habe ich nicht in der Liste, nehme ich aber gerne mit auf. Aktiviere mal bitte den Entwicklermodus und mache ein Screenshot von den Ländereinstellungen. (Bei eingeschaltetem Modus stehen hier dann die entsprechenden IDs, die ich mit aufnehmen muss) :) Sind das die rich...
von Marade
Sa 24. Sep 2016, 13:37
Forum: Veraltete Firmware
Thema: V0.8 [2016-09-21] Applikation
Antworten: 88
Zugriffe: 42794

Re: V0.8 [2016-09-21] Applikation

Was Geschieht: Ausgeschaltet Eingeschaltet Code Eingegeben Auf PC: Mein Automower 192.168.2.1 Bild 1 Bild 2 Bild 4 Bild 3 nichts Passiert Nachdem ich James zum PC neben dem Router getragen habe, hat es V08 installiert und ich konnte alles wieder einrichten. Warum es aber vorher nicht funktioniert ha...
von Marade
Sa 24. Sep 2016, 10:22
Forum: Veraltete Firmware
Thema: V0.8 [2016-09-21] Applikation
Antworten: 88
Zugriffe: 42794

Re: V0.8 [2016-09-21] Applikation

Funktioniert auch im Keller nicht. Muss ich auf dem Print rücksteilen? Habe alles neu gestartet mit dem gleichen Misserfolg. Wär ich doch (in Düss..) bei V08RC9 geblieben...
von Marade
Fr 23. Sep 2016, 18:14
Forum: Veraltete Firmware
Thema: V0.8 [2016-09-21] Applikation
Antworten: 88
Zugriffe: 42794

Re: V0.8 [2016-09-21] Applikation

Bin seit Stunden auf Zero Config. Mein Automover erscheint, nach x Versuchen auf Safari und Firefox erscheint die Begrüssung,V08 auswählen, installieren geht nicht. Was ist los mit Robonect? Mit V08RC9 keine Probleme, jetzt habe ich welche.
IMG_1285.PNG