Die Suche ergab 3 Treffer

von MarcusR
Di 11. Jul 2017, 10:54
Forum: Feature-Requests
Thema: [CLOSED V1.0] Konfiguration für NTP-Server
Antworten: 1
Zugriffe: 224

[CLOSED V1.0] Konfiguration für NTP-Server

Hi zusammen, hab bislang keine Möglichkeit gefunden, den NTP-Server, der beim Abgleich der Systemzeit angefragt wird, selbst zu setzen. Falls es das tatsächlich noch nicht gibt (und ich es nicht nur übersehen habe) würde ich mich über eine Konfigurationsmöglichkeit (Primär-/Sekundär-Server, Interval...
von MarcusR
Mo 3. Apr 2017, 23:12
Forum: Bug-Reports
Thema: Fehlermeldung beim Speichern der Fernstart-Einstellungen
Antworten: 8
Zugriffe: 585

Re: Fehlermeldung beim Speichern der Fernstart-Einstellungen

Danke zusammen, "Der RTler" hat mich drauf gebracht: Ich habe es zwar wie geschrieben schon im Status "Mähen" und auch im Status "Laden" erfolglos ausprobiert, jetzt konnte ich aber eben die Einstellungen erfolgreich setzen (im Status "Schläft). Habe allerdings gerade noch eine Stelle in der Anleitu...
von MarcusR
Mo 3. Apr 2017, 20:31
Forum: Bug-Reports
Thema: Fehlermeldung beim Speichern der Fernstart-Einstellungen
Antworten: 8
Zugriffe: 585

Fehlermeldung beim Speichern der Fernstart-Einstellungen

Hallo! Wenn ich die Fernstart-Einstellungen speichere, erhalte ich eine Fehlermeldung: https://picload.org/image/rcrrcaow/fm.png Ich ging davon aus, dass der Fernstart zum einen per Robonect funktioniert, und dass zum anderen der 2. Fernstart per Robonect auch für den R40Li zur Verfügung steht, der ...