Zeitüberschreitung

Macht ihr Automower nicht was er soll? Probleme mit dem Robonect? Dann postet euer Problem bitte in dieses Forum
mow-joe
Beiträge: 14
Registriert: Mi 2. Aug 2017, 12:27
Wohnort: Bayern
Mäher: Husqvarna Automower 315
Firmware des Mähers (MSW): MSW 7.xx.xx
Herstellungsjahr: 2017
Robonect-Modul: Robonect Hx (Rev.4)
Robonect Firmware: V1.0 UK preview

Re: Zeitüberschreitung

Beitrag von mow-joe » Fr 22. Sep 2017, 23:08

Ist die Stop-Klappe offen? Und der Mäher eingeschaltet? Und das Display an?

Nur dann ist das robonect modul in jedem Fall aktiv.

mow-joe
Beiträge: 14
Registriert: Mi 2. Aug 2017, 12:27
Wohnort: Bayern
Mäher: Husqvarna Automower 315
Firmware des Mähers (MSW): MSW 7.xx.xx
Herstellungsjahr: 2017
Robonect-Modul: Robonect Hx (Rev.4)
Robonect Firmware: V1.0 UK preview

Re: Zeitüberschreitung

Beitrag von mow-joe » Fr 22. Sep 2017, 23:11

... und versuchs Mal mit einem anderen Browser.

Und sende in einer shell mal ein Ping zum robonect modul... Bekommst du eine Antwort?

lucastelefont
Beiträge: 6
Registriert: Fr 8. Sep 2017, 19:32
Mäher: Husqvarna Automower 430X
Firmware des Mähers (MSW): MSW 7.xx.xx
Herstellungsjahr: 2017
Robonect-Modul: noch kein Robonect verbaut

Re: Zeitüberschreitung

Beitrag von lucastelefont » Fr 29. Sep 2017, 11:31

mow-joe hat geschrieben:
Fr 22. Sep 2017, 23:08
Ist die Stop-Klappe offen? Und der Mäher eingeschaltet? Und das Display an?

Nur dann ist das robonect modul in jedem Fall aktiv.
Hi,

so hats funktioniert. Hat ihn hier im Büro immer stehen.

Dank Danke Danke

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast