Robonect kann /script.js nicht ausliefern

Macht ihr Automower nicht was er soll? Probleme mit dem Robonect? Dann postet euer Problem bitte in dieses Forum
ggzengel
Beiträge: 10
Registriert: Mi 2. Aug 2017, 20:11
Mäher: Husqvarna Automower 305
Firmware des Mähers (MSW): MSW 4.xx.xx
Herstellungsjahr: 2014
Robonect-Modul: Robonect Hx (Rev.4)
Robonect Firmware: Preview V1.0 (UK Update)

Re: Robonect kann /script.js nicht ausliefern

Beitrag von ggzengel » Mi 8. Nov 2017, 15:30

Laufzeit: 5d 13h 59m 57s
Requests (Robonect): 41
Requests (MMI): 12205
Ausnahmen: 8
Status: 4
VC0706: 8
Verbindungen:
1 / 5
Pin: 65535

Ich kann mich nicht daran erinnern, daß ich den Robonect vor 5 1/2 Tagen neu gestartet habe.

ggzengel
Beiträge: 10
Registriert: Mi 2. Aug 2017, 20:11
Mäher: Husqvarna Automower 305
Firmware des Mähers (MSW): MSW 4.xx.xx
Herstellungsjahr: 2014
Robonect-Modul: Robonect Hx (Rev.4)
Robonect Firmware: Preview V1.0 (UK Update)

Re: Robonect kann /script.js nicht ausliefern

Beitrag von ggzengel » Mi 8. Nov 2017, 19:54

OK, da war wohl 10h vorher die Batterie leer und hat dann urplötzlich um Mitternacht wieder Strom bekommen.
02.11.2017 14:41:48 12 Batterie leer

Ab 14:00 ist Mähpause und wenn er beim Landen keinen Strom bekommt stellt er sich normalerweise davor.
Demnächst muß ich noch eine Kamera installieren ...

Dann darf er trotzdem nicht die Einstellungen vergessen:
Das Land stand aus Australien West
Der PIN war 65535
Uhrzeit sollte er automatisch abholen, wollte er aber nicht bis zum Neustart.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast