[BESTÄTIGT] 3.3V extern bricht zusammen

- von Fabian Hader bestätigte Bugs
- von Beta-Testern reproduzierbare Bugs

Nur Moderatoren und Admin können echte Bugs in dieses Forum verschieben.
grisu
Beiträge: 43
Registriert: Di 26. Jan 2016, 20:02
Mäher: Husqvarna Automower 315
Firmware des Mähers (MSW): MSW 6.xx.xx
Herstellungsjahr: 2016
Robonect-Modul: Robonect Hx (Rev.0)
Robonect Firmware: 0.0

Kritischer Zustand! Unterspannung 3.3V extern (4mV)!

Beitrag von grisu » Mi 16. Mai 2018, 23:01

Warnung per Mail

Kritischer Zustand! Unterspannung 3.3V extern (4mV)!
AM 315 - Main 6.04.00 - SUB 6.00.00

Badwater
Beiträge: 9
Registriert: Sa 14. Apr 2018, 17:11
Wohnort: Schleswig-Holstein
Mäher: Gardena R40Li
Firmware des Mähers (MSW): MSW 6.xx.xx
Herstellungsjahr: 2017
Robonect-Modul: Robonect Hx (Rev.5)
Robonect Firmware: 1.0B4

Re: Kritischer Zustand! Unterspannung 3.3V extern (4mV)!

Beitrag von Badwater » Do 17. Mai 2018, 06:15

Kam bei mir jetzt auch.
Ist hier viewtopic.php?f=64&t=1484 abgehandelt.

Benutzeravatar
saugbaer
Beiträge: 991
Registriert: Mo 18. Apr 2016, 01:30
Wohnort: Ramelsloh
Mäher: Husqvarna Automower 310
Firmware des Mähers (MSW): MSW 7.xx.xx
Herstellungsjahr: 2016
Robonect-Modul: Robonect Hx (Rev.3)
Robonect Firmware: V1.0 Beta 4

Re: [BESTÄTIGT] 3.3V extern bricht zusammen

Beitrag von saugbaer » Do 17. Mai 2018, 08:27

@grisu ...hab dein Beitrag mal hier zusammengeführt ;)
:mrgreen: Ich bin nicht die Signatur, ich putz hier nur :mrgreen:
AVM 7490 + 2AP's (FRITZ!Powerline 546E + FRITZ!WLAN Repeater 1160 alle Fw. 6.93)
HX + APP + VPN + Kamera + LED

Gesperrt

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste