. :daumenhoch: Erstinstallation für Neueinsteiger: Bitte hier entlang!

. :daumenhoch: Robonect-Gebrauchsanweisung und Support für alle Robonect-Menüpunkte! Bitte hier entlang!

. :arrow: Für jeden Robonect-Menüpunkt gibt es dort ein eigenes Unterforum
. :arrow: Erklärung des Menüpunkts und unser Support direkt dort im Unterforum des Menüpunkts!

Verbindungsprobleme?

Stelle Deine Frage passend zum folgenden Robonect-Menüpunkt:
Access-Point (<- anklicken!)
Heimnetz (<- anklicken!)
Fernzugriff (<- anklicken!)
allgemeine Frage (<- anklicken!)

Erkläre Dein Problem zusätzlich mithilfe eines Screenshots Deiner Einstellungen:
Anleitung zum Erstellen und Posten von Screenshots (<- anklicken!)

Schnellhilfe - beantworte diese Fragen bitte in Deinem Beitrag hier im Forum!

Regeln:
  • Du hast ein ähnliches oder dasselbe Problem wie jemand anderes?
  • Du hast keine Erklärung in der Dokumentation gefunden?
    :arrow: Eröffne bitte ein neues Thema, da jeder Fall andere Ursachen haben kann!
  • Beantworte darin die folgenden Fragen:
    1. Ist bereits die aktuelle Firmware installiert?
    2. Ist bereits der neueste WLAN-Treiber installiert? Du findest ihn zusammen mit wichtigen Hinweisen unter "aktuelle Firmware".
    3. Erfüllt Dein Heimnetz unseren Gold-Standard für die Robonect-Einbindung ins Heimnetz?
      • Wenn nein - und sei es zumindest vorübergehend zur Fehlersuche, ist leider kein Support möglich.
        -> Stelle Dein Heimnetz zunächst komplett mit allen Geräten auf den Gold-Standard um, um zu sehen, ob das Problem dadurch behoben wird.
      • Wenn Du Dein Heimnetz auf den Gold-Standard umgestellt hast und der Fehler weiterhin auftritt, beschreibe diesen bitte aussagekräftig.
      Frage Dich zusätzlich:
    4. Nutze ich (unbewusst) mehr, als die technisch maximal möglichen 5 Verbindungen zu Robonect gleichzeitig? Z.B. Visualisierung, App, Zugriff über Webseite, Fernzugriff, DynDNS, MQTT, etc ... auf mehreren Geräten verteilt?
    5. Besitzt meine Ladestation eine Garage/Hütte/Unterstand? Welches Material hat diese?
    6. Habe ich einen Pool oder ein Regenreservoir in der Nähe des Routers/APs oder der Ladestation?
    7. Habe ich auch mit Kanal 1 und Kanal 12 (manuelle Einstellung im Router und allen APs!) immer noch Probleme?
    8. Zeigt Robonect im Webinterface beim WLAN-Symbol mindestens den ersten Bogen?
  • Forum
    Themen
    Beiträge
    Letzter Beitrag
  • Fragen aus Saison 2020 (und früher)
    Fragen aus der alten Saison, als es die Komplett-Dokumentation der Menüpunkte Access-Point und Heimnetz noch nicht gab.

    Sollte Dein Problem aus der letzten Saison weiter bestehen, lese bitte zuerst die neue Dokumentation dieser Menüpunkte und stelle Deine Frage dann direkt dort!

    Andere, eher allgemeine Fragen zu Verbindungsproblemen, kannst Du gerne unten stellen.
    106 Themen
    1100 Beiträge
    Letzter Beitrag von Alter Knabe Neuester Beitrag
  • Bekanntmachungen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Themen
    Antworten
    Zugriffe
    Letzter Beitrag
Neues Thema

Zurück zur Foren-Übersicht

Berechtigungen in diesem Forum

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.