Mein Schaf will nicht mehr mähen nach LEDs Einbau und Out 1 und 2 Nutzung [WARTEN AUF NUTZER]

Scheinwerfer, Bremsleuchten, Rücklichter und Zierbeleuchtung

Moderator: Onkeltom12

Antworten
Friesenmäher
Forum-Nutzer
Beiträge: 16
Registriert: Di 5. Jun 2018, 08:57
Wohnort: Ostfriesland
Mäher: Husqvarna Automower 315
Firmware des Mähers (MSW): MSW 5.xx.xx
Herstellungsjahr: 2015
Robonect-Modul: Robonect H30x (Rev.2)
Robonect Firmware: V1.0 (Beta 8c)

Mein Schaf will nicht mehr mähen nach LEDs Einbau und Out 1 und 2 Nutzung [WARTEN AUF NUTZER]

Beitrag von Friesenmäher »

Hallo zusammen,

Ich habe mir gestern an meinem Schaf vorne und hinten LEDs eingebaut und an Out 1 und 2 angeschlossen.
Jetzt fährt er mal kurz raus und wirkt etwas orientierungslos und fährt gleich wieder rein zur Ladestation.
Hab auch das Schaf mal komplett aus und wieder eingeschaltet, ohne Erfolg.
Die Schleifensignale sind da und die Sensoren zeigen ok an.
Hab dann mal den Stecker zu den LEDs abgesteckt, aber das hilft auch nicht.
Kann villeicht die externe LED Verkabelung ein Signal stören
Jemand ggf eine Idee?

Vielen Dank im voraus für jeden Tip

Grüsse
Der Friesenmäher
Zuletzt geändert von shadowkiller am Fr 5. Jun 2020, 20:18, insgesamt 1-mal geändert.
Grund: Titel angepasst
Grüße
Friesenmäher mit seinem Schaf

Admin
Administrator
Beiträge: 2778
Registriert: Di 19. Jan 2016, 18:34
Wohnort: Kiel
Mäher: Gardena SILENO City 500
Firmware des Mähers (MSW): MSW 11.xx.xx
Herstellungsjahr: 2017 (Modell 2018)
Robonect-Modul: Robonect Hx (Rev.5)
Robonect Firmware: stets die Allerneuste :-)
hat sich bedankt: 1 Mal
wurde gedankt: 2 Male
Kontaktdaten:

Re: Mein Schaf will nicht mehr mähen nach led Einbau und Out 1 und 2 Nutzung

Beitrag von Admin »

Bitte Logbuch per PN. Wieviel Strom hast du den rausgezogen? Gegen Batteriespannung?


Gesendet von iPhone mit Tapatalk
Werbefläche zu vermieten. :lol:

Admin
Administrator
Beiträge: 2778
Registriert: Di 19. Jan 2016, 18:34
Wohnort: Kiel
Mäher: Gardena SILENO City 500
Firmware des Mähers (MSW): MSW 11.xx.xx
Herstellungsjahr: 2017 (Modell 2018)
Robonect-Modul: Robonect Hx (Rev.5)
Robonect Firmware: stets die Allerneuste :-)
hat sich bedankt: 1 Mal
wurde gedankt: 2 Male
Kontaktdaten:

Re: Mein Schaf will nicht mehr mähen nach led Einbau und Out 1 und 2 Nutzung

Beitrag von Admin »

Laut Logbuch hat er die maximale Mähzeit heute erreicht. Deshalb fährt er gleich wieder Heim. Morgen geht wieder alles. :-)
Werbefläche zu vermieten. :lol:

Friesenmäher
Forum-Nutzer
Beiträge: 16
Registriert: Di 5. Jun 2018, 08:57
Wohnort: Ostfriesland
Mäher: Husqvarna Automower 315
Firmware des Mähers (MSW): MSW 5.xx.xx
Herstellungsjahr: 2015
Robonect-Modul: Robonect H30x (Rev.2)
Robonect Firmware: V1.0 (Beta 8c)

Re: Mein Schaf will nicht mehr mähen nach led Einbau und Out 1 und 2 Nutzung

Beitrag von Friesenmäher »

Super, vielen Dank für die schnelle Hilfe.
Schon peinlich :oops:
Kann man die irgendwo in der GUI sehen?
Grüße
Friesenmäher mit seinem Schaf

Admin
Administrator
Beiträge: 2778
Registriert: Di 19. Jan 2016, 18:34
Wohnort: Kiel
Mäher: Gardena SILENO City 500
Firmware des Mähers (MSW): MSW 11.xx.xx
Herstellungsjahr: 2017 (Modell 2018)
Robonect-Modul: Robonect Hx (Rev.5)
Robonect Firmware: stets die Allerneuste :-)
hat sich bedankt: 1 Mal
wurde gedankt: 2 Male
Kontaktdaten:

Re: Mein Schaf will nicht mehr mähen nach led Einbau und Out 1 und 2 Nutzung

Beitrag von Admin »

Normalerweise steht auf dem Statusbildschirm eine Nachricht.
Kann sein, dass es in der Beta 7 noch nicht richtig klappt.
Werbefläche zu vermieten. :lol:

Friesenmäher
Forum-Nutzer
Beiträge: 16
Registriert: Di 5. Jun 2018, 08:57
Wohnort: Ostfriesland
Mäher: Husqvarna Automower 315
Firmware des Mähers (MSW): MSW 5.xx.xx
Herstellungsjahr: 2015
Robonect-Modul: Robonect H30x (Rev.2)
Robonect Firmware: V1.0 (Beta 8c)

Re: Mein Schaf will nicht mehr mähen nach led Einbau und Out 1 und 2 Nutzung

Beitrag von Friesenmäher »

Danke,
Bei mir wird noch nichts angezeigt. warte einfach die nächste Version ab :)
Grüße
Friesenmäher mit seinem Schaf

Benutzeravatar
shadowkiller
Forum-Veteran
Beiträge: 3208
Registriert: Do 11. Jan 2018, 08:42
Wohnort: Würzburg
Mäher: Husqvarna Automower 315
Firmware des Mähers (MSW): MSW 10.xx.xx
Herstellungsjahr: 2017 (Modell 2018)
Robonect-Modul: Robonect Hx (Rev.5)
Robonect Firmware: 1.2 (Daily Build, WLAN 1.7.4)
hat sich bedankt: 18 Male
wurde gedankt: 4 Male

Re: Mein Schaf will nicht mehr mähen nach led Einbau und Out 1 und 2 Nutzung

Beitrag von shadowkiller »

(habe das Thema in die Kategorie für die ambitionierten Anwender verschoben)
Anleitung zur Erstinstallation
--
Robonect® Dokumentation und Support
--
Forum cooler nutzen: Hervorhebungen machen und Screenshots posten
--
Es wurde schon alles gefragt, nur noch nicht von allen. (frei nach Karl Valentin)

DrOtto
Forum-Anfänger
Beiträge: 2
Registriert: Mo 17. Feb 2020, 21:27
Mäher: Gardena SILENO City 250
Robonect Firmware: -

Re: Mein Schaf will nicht mehr mähen nach led Einbau und Out 1 und 2 Nutzung [WARTEN]

Beitrag von DrOtto »

Hi Friesenmäher,
genau so etwas habe ich auch vor.
Bin aber absolut unsicher wie ich das machen soll,
Wie hast du das wie geschaltet? könntest du mir ein paar Bilder schicken?
ich habe gardena sileno 250
Gruß
DrOtto

Antworten

Zurück zu „Lichtausstattung“