[BESTÄTIGT] Wlan Signalstärke Anzeige normal?

- von Fabian Harder bestätigte Bugs
- von Beta-Testern reproduzierbare Bugs

Nur Moderatoren und Admin können echte Bugs in dieses Forum verschieben.
BADQ
Forum-Nutzer
Beiträge: 16
Registriert: Mi 18. Jul 2018, 20:20
Wohnort: Saarland
Mäher: Gardena R40Li
Firmware des Mähers (MSW): MSW 10.xx.xx
Herstellungsjahr: 2017 (Modell 2018)
Robonect-Modul: Robonect Hx (Rev.5)
Robonect Firmware: 1.0beta 6a

Re: Wlan Signalstärke Anzeige normal?

Beitrag von BADQ »

Wie geil ist das denn???

Vielen vielen Dank an alle die geholfen haben, darauf wäre ich nie gekommen.

Hab aus dem Komma jetzt einfach einen Punkt gemacht und es funktioniert. Super!!!!

Vielen Dank nochmal :D :D :D :D

Benutzeravatar
shadowkiller
Forum-Veteran
Beiträge: 3190
Registriert: Do 11. Jan 2018, 08:42
Wohnort: Würzburg
Mäher: Husqvarna Automower 315
Firmware des Mähers (MSW): MSW 10.xx.xx
Herstellungsjahr: 2017 (Modell 2018)
Robonect-Modul: Robonect Hx (Rev.5)
Robonect Firmware: 1.2 (Daily Build, WLAN 1.7.4)
hat sich bedankt: 1 Mal
wurde gedankt: 4 Male

Re: Wlan Signalstärke Anzeige normal?

Beitrag von shadowkiller »

Wo ist das Facepalm-Smiley, wenn man es braucht. Ach hier: 🤦🏼‍♂️(wahrscheinlich für iOS sichtbar)

Dann lag ich ja hiermit richtig... 8-)
shadowkiller hat geschrieben:
Sa 21. Jul 2018, 16:28
Gleich vorweg:

Falls Du aber mit dem Wert von -255 dB keinerlei Probleme mit dem Mäher hast, dann soll das auch ok sein - dann kannst Du das ignorieren. Es muss ja nicht, es kann nur ein Hinweis auf ein Problem sein.
Ich schreibe es sicherheitshalber in die Tipps. Danke @Admin
Robonect® Dokumentation und Support
--
Forum cooler nutzen: Hervorhebungen machen und Screenshots posten
--
Es wurde schon alles gefragt, nur noch nicht von allen. (frei nach Karl Valentin)

Gesperrt

Zurück zu „bestätigte Bugs“