[BUG in Beta 6a und 6b] Robo schaltet ständig auf stop

- von Fabian Harder bestätigte Bugs
- von Beta-Testern reproduzierbare Bugs

Nur Moderatoren und Admin können echte Bugs in dieses Forum verschieben.
bahnuhr
sehr erfahrener Forum-Nutzer
Beiträge: 115
Registriert: Di 4. Apr 2017, 21:05
Wohnort: Eichenzell
Mäher: Husqvarna Automower 420
Firmware des Mähers (MSW): MSW 7.xx.xx
Herstellungsjahr: 2016
Robonect-Modul: Robonect Hx (Rev.4)
Robonect Firmware: V1.2RC0

Re: [BUG in Beta 6a und 6b] Robo schaltet ständig auf stop

Beitrag von bahnuhr »

Gesten um 23:32Uhr (lt. log in iobroker durch mqtt) ist Robo wieder auf Stop gegangen. Keiner weiß warum.

Bin jetzt nochmal nach tipps vorgegangen:

- Robo neu gestartet
- 6b neu installiert
- Hauptschalter aus; nach x Sek. wieder ein.
- Einstellungen kontrolliert.

Schaun wir mal, was nun passiert.

mfg

Admin
Administrator
Beiträge: 2764
Registriert: Di 19. Jan 2016, 18:34
Wohnort: Kiel
Mäher: Gardena SILENO City 500
Firmware des Mähers (MSW): MSW 11.xx.xx
Herstellungsjahr: 2017 (Modell 2018)
Robonect-Modul: Robonect Hx (Rev.5)
Robonect Firmware: stets die Allerneuste :-)
hat sich bedankt: 1 Mal
wurde gedankt: 2 Male
Kontaktdaten:

Re: [BUG in Beta 6a und 6b] Robo schaltet ständig auf stop

Beitrag von Admin »

Moin, die 6b zeichnet auf, warum sie in stop geht. Das log wäre damit interessant.


Gesendet von iPhone mit Tapatalk
Werbefläche zu vermieten. :lol:

bahnuhr
sehr erfahrener Forum-Nutzer
Beiträge: 115
Registriert: Di 4. Apr 2017, 21:05
Wohnort: Eichenzell
Mäher: Husqvarna Automower 420
Firmware des Mähers (MSW): MSW 7.xx.xx
Herstellungsjahr: 2016
Robonect-Modul: Robonect Hx (Rev.4)
Robonect Firmware: V1.2RC0

Re: [BUG in Beta 6a und 6b] Robo schaltet ständig auf stop

Beitrag von bahnuhr »

anbei das log:
Dateianhänge
Robonect_Logbook_20180807215159.xml
(58.8 KiB) 71-mal heruntergeladen

Benutzeravatar
SenfmitHonig
sehr erfahrener Forum-Nutzer
Beiträge: 270
Registriert: So 30. Okt 2016, 22:39
Wohnort: 943xx
Mäher: Husqvarna Automower 430X
Firmware des Mähers (MSW): MSW 6.xx.xx
Herstellungsjahr: 2016
Robonect-Modul: Robonect Hx (Rev.2)
Robonect Firmware: V1.2

Re: [BUG in Beta 6a und 6b] Robo schaltet ständig auf stop

Beitrag von SenfmitHonig »

Servus,
kann hier auch mit einem LOG beitragen!
Gleiches Thema, Stop nach Webseitenzugriff (wenn der Mäher geweckt wurde).
Dateianhänge
Robonect_Logbook_20180808075259_STOP-nach-WEB-Zugriff.xml
STOP nach WEB-Seiten Zugriff
(650.69 KiB) 73-mal heruntergeladen

Gesperrt

Zurück zu „bestätigte Bugs“